A tool that tries to build every Dub package against a wide range of DMD versions.

dub.selections.json 113B

12345678
  1. {
  2. "fileVersion": 1,
  3. "versions": {
  4. "d2sqlite3": "0.16.2",
  5. "datefmt": "1.0.2",
  6. "scriptlike": "0.10.2"
  7. }
  8. }